11 июня 2010

Установка Zend Optimizer на Ubuntu 10.04 LTS

Как известно, в дистрибутиве Ubuntu всегда используется новое программное обеспечение, php в версии Ubuntu 10.04 не стало исключением и имеет версию 5.3.2. Zend же на данный момент имеет поддержку только версий php 5.2.X, и работать с более высокой версией не будет. Решить данную проблему  можно при помощи понижения версии php, использую репозитории предыдущей версии ubuntu, karmic koala.

Читать далее »

Комментариев нет »



Server load average: 1.84, 1.73, 1.64
Server uptime: 201 days, 21:23
Your IP is: 3.230.173.249.